[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Unidentified subject!

Thanks for telling us you can't install debian 'under promise PDC20276'.
Prehaps you could tell us why you can't (error messages, when it fails etc).
Only then can some one try and help you.

On Sunday 19 Jan 2003 12:06 pm, Frédéric Poulet wrote:
> Yi,
> I would like install the last version of debian under promise PDC20276 but
> i can't do it !! I need help !
> ___________________________________________________________
> Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en français !
> Yahoo! Mail : http://fr.mail.yahoo.com

Reply to: