[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: install macromedia coldfusion MX have problem



eric lin said:
> Dear Linuxer;
>
>    I tried to install macromedia's coldfusion MX

> 6/libjava.so: symbol __libc_wait, version GLIBC_2.0 not defined in file


probably cannot use it on debian woody. it is linked against glibc 2.0
which is really old. I think debian hamm(1998) was the most recent version
of debian to sport glibc 2.0

nate





Reply to: