[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Re: blackdown java




On Wed, Dec 04, 2002 at 08:14:46PM +0000, Tom Badran wrote:
Then install : j2re1.3 j2sdk1.3 if using woody, or j2re1.4, j2sdk1.4 if using unstable. 1.3 wont work on stable, although it will probably install, and i dont know whether or not 1.4 works on woody.

1.3 _can_ work on unstable, but you must rebuild glibc.
--

--w



Reply to: