[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: j2sdk1.4.0_01 and j2sdk1.3.1_04 - Not working under Debian3.0



yes, and I and I have it installed now, 
thanks.

On (20/08/02 09:56), Colin Watson wrote:
> Date: Tue, 20 Aug 2002 09:56:01 +0100
> From: Colin Watson <cjwatson@debian.org>
> To: debian-user@lists.debian.org
> Subject: Re: j2sdk1.4.0_01 and j2sdk1.3.1_04 - Not working under Debian3.0
> 
> On Mon, Aug 19, 2002 at 10:46:30PM -0800, W.D.McKinney wrote:
> > Ah. My system is set to testing/sid ?
> > How do I grap that one with apt-get ?
> 
> Have you tried? It's in both testing and unstable.
> 
> -- 
> Colin Watson                                  [cjwatson@flatline.org.uk]
> 
> 



Reply to: