[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: stormix package ..?



Phillip Deackes writes:
> There is now an updated version suitable for Potato at:

> ftp://ftp.stormix.com/storm/dists/hail/main/binary-i386/admin/stormpkg_2.6.deb

It requires gtksu.  Where can I get that?
-- 
John Hasler
john@dhh.gt.org (John Hasler)
Dancing Horse Hill
Elmwood, WI



Reply to: