[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

latest version of gnome-apt



The latest version of gnome-apt is not compatible with the rest of
the potato libraries. Is there a newer ? > 0.3.4

thanks
Oz Dror
-- 
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
NAME   Oz Dror, Los Angeles, California   
EMAIL  dror@zyan.com                          <<Linux  since 8/15/94>>
PHONE  Fax (310) 474-3126
>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>

                    


Reply to: