[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Can't find libc.so.4

I am trying to get doom to run under X.  I have installed the
xcompat package to get rid of the libXt.so.3 error, but now I
get can't find library 'libc.so.4'.  Is there a package that
provides it?


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: