[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: dpkg-source

Christian Lynbech <lynbech@daimi.aau.dk> writes:

> I do not remember (or perhaps understand) whether it meant that no
> dpkg-source could unpack it or whether you had to use a specific
> version of dpkg-source.

(For the second time) Upgrade to dpkg-dev *and* patch 2.2 or
better and you'll be able to unpack the ppp source.


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: