[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

how stable is the libc6 version

I need to use threads/libc6 and the newest gcc version.
my question is how stable is the current non stable version?

thanks for any help

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: