[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: security

> > o Added mount 2.5l-1
> >   Fixes major security hole.
> I now installed mount 2.5j from buzz

I guess 2.5j is OLDER than 2.5l... umm...

> The hack _still works_ so it seemed to be an other problem.

Please be sure to get the fixed version of mount, and then try again. You
should be able to get it from buzz-fixed or in buzz-upgrades.


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: