[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: new sendmail version won't start

At 11:18 AM 12/2/96 +0100, you wrote:

>While using dselect to install some new software, the program
>downloaded a new version of sendmail: 8.7.6-2.
>This version won't start however, here is the trace:

Same happened to me. Thanks God I did not install it in a production
machine. Also, the last gzip upgrade depends on a libc5 that is not part of
Debian 1.1 (buzz) My guess is that it's part of Rex (unstable)

I wonder what happened to the last buzz update...

In both sendmail and gzip cases, I went back to the previous versions.




Eloy A. Paris
Information Technology
Rockwell Automation de Venezuela
Telephone: +58-2-9432311 Fax: +58-2-9430323

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: