[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

where is e2fsprogs_1.06-1?

when I install e2fsprogs_1.06-2, it displays the following error mesg.

dpkg: cannot see how to satisfy pre-dependency:
 e2fsprogs pre-depends on e2fsprogs (>= 1.06-1)
dpkg: cannot satisfy pre-dependencies for e2fsprogs (wanted due to

where to find the e2fsprogs_1.06-1?


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: