[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Poss. Solved] gsfonts 4.01-3

joost witteveen scripsit:
|That works, but it's better to upgrade to gs-aladdin_4.03-4 or
|gs_3.33-2. That also solves it.

Absolutely true, only that my mirror didn't have it on Friday ;-) I
have now upgraded and fixed it the "proper" way.



TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: