[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: iptables ve squid kurulumu



Ayşe Dursun yazmış:
> ubuntu 6.10 server i kurdum.

Alınmayın ama neden 6.10 kurduğunuzu sorabilir miyim? (yeni kurduğunuzu
varsayıyorum.) 6.10'un güvenlik desteği bitti ve özellikle bir server için
güvenlik çok önemli. Tavsiyem LTS sürümlerden birini (6.06 veya 8.04) kullanmanız.


Reply to: