[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

går ej att mounta floppy



Jag kompilerade om till kernel 2.4.18 och stötte sen på problem när jag skulle mounta min floppy.

jag körde: mount /floppy/
och fick felet: you must specify the filesystem type

Jag var inne och kollade i fstab och har jämfört den med vad jag hade tidigare (då det gick att mounta floppyn) men de är identiska

jag har typ: /floppy   auto  defaults,user,noauto

kan det vara en enhet eller liknande som jag missar när jag kompilerade min kernel? och i så fall vilken? eller vad kan det vara annars?

med mycket vänliga hälsningar Patrick /Lund




_________________________________________________________________
Protect your PC - get McAfee.com VirusScan Online http://clinic.mcafee.com/clinic/ibuy/campaign.asp?cid=3963



Reply to: