[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [OT] - Alfresco, Error login.



El día 4 de febrero de 2012 13:14, Camaleón <noelamac@gmail.com> escribió:
> El Sat, 04 Feb 2012 11:41:07 -0300, Robert J. Briones C. escribió:
>
>> 2012/2/4 Camaleón <noelamac@gmail.com>:
>
>>> Si tienes la versión 4.0.b, lo indican hasta en las notas la versión:
>>>
>>> http://wiki.alfresco.com/wiki/Alfresco_Community_4.0.b_Release_Notes
>
> (...)
>
>> gracias camaleón, tu siempre tan dispuesta a ayudar :)..
>
> Ea, nunca se sabe cuando una va a instalar Alfresco.
>
>> te cuento un poco . ahí habla que es un error al actualizar a la version
>> 4... e incluso la 4.0b... pero yo instale correctamente la d.. así no
>> entiendo mucho... igual esto bajando el upgrade para la e, que dice que
>> ese error viene corregido, veremos que pasa.
>
> ¿Hay una versión "e"? No la he visto :-?
>
si, hay una "4.0.e", pero actualice y no paso nada, sigue saliendo lo mismo...

ahora estoy bajando la version para instalarla desde 0...

veremos si ahora funciona...

saludos.

> De todas formas, podrías preguntar en su foros, seguro que te dicen en
> seguida a qué se debe el error.
>

> Saludos,
>
> --
> Camaleón
>
>
> --
> To UNSUBSCRIBE, email to debian-user-spanish-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> Archive: jgjlgi$273$20@dough.gmane.org">http://lists.debian.org/jgjlgi$273$20@dough.gmane.org
>


Reply to: