[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: instalar flashplayer-nonfree en etch amd64 stable??



Ese paquete esta en los repositorios oficiales,

http://packages.debian.org/search?keywords=flash+player&searchon=names&suite=stable&section=all

seguramente no tendras la 'etiqueta' non-free en el repositorio.


saludos,
marc.

On Sun, Sep 14, 2008 at 4:23 AM, Jorge Barreiro Gonzalez
<yortx.barry@gmail.com> wrote:
> O Domingo 14 Setembro 2008 01:35, xploiting escribiu:
>> Hola, pues eso, que si se puede instalar el reproductor de flash en
>> amd64 stable.
>>
>> Lo he intentado de mil maneras y no lo consigo. ¿Alguna sugerencia?
>
> Instala desde etch-backports.
>
> O prueba el gnash (también de backports  o lenny, ha mejorado btt desde la
> versión de etch). Muchas animaciones van bien, aunque la mayoría de sitos de
> videos no van.
>
>
> --
> To UNSUBSCRIBE, email to debian-user-spanish-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
>
>


Reply to: