[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: configuracion del dispositivo de sonido



El Sábado, 14 de Enero de 2006 18:27, Sarge Debian escribió:
> On 1/13/06, Iñaki <ibc2@euskalnet.net> wrote:
> > El Viernes, 13 de Enero de 2006 23:51, VictorSanchez2 escribió:
> > > El vie, 13-01-2006 a las 17:11 -0500, TrinoRosasMx@aol.com escribió:
> > > > pueden ser tan amables de orientarme a solucionar mi problema de
> > > > sonido ya que no se oye nada. de antemano muchas gracias,
> > > > atte. s.s.trino rosas toscano
> > >
> > > Necesitamos que nos des más datos sobre qué tarjeta tienes, si se ha
> > > llegado a escuchar alguna vez, etc.
> > >
> > > Para comenzar péganos la salida del comando lspci y lsmod para ver los
> > > dispositivos que tienes y los módulos.
> >
> > No te esfuerces, escribe desde un Windows. Entre eso, el HTML y la forma
> > de
> > pedir ayuda canta de lejos que no sabe a dónde ha mandado su correo.
> >
> > Le podemos explicar de que manera se pide ayuda. ¿Y que tiene que escriba
>
> desde Windows?, ¿Hay algo de malo?. ¿Y si tiene Windows en el trabajo? o
> utiliza Windows para un juego y estaba en este sistema y para no reiniciar
> lo escribiò del mismo?. Hay decenas de posibilidades.

Sí sí, pero lo que yo intentaba dar a entender es que el autor de la pregunta 
no usa ni siquiera Linux, creo que tiene un problema de sonido en su Windows 
y ha mandado una pregunta no sabe ni a dónde. Que tal vez me equivoque, pero 
lo dudo.




-- 
y hasta aquí puedo leer...



Reply to: