[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: No puedo compilar el kernel 2.6.0 en sarge



On Wed, 4 Feb 2004 08:49:48 +0100 (CET)
<josei@ctcorvera.com> wrote:

> Prueba a instalar libncurses5-dev...paraempezar
> 
>  Hola,
> >
> > estoy en sarge tratando de compilar un kernel 2.6.0 mi versión del
> > compilador es (GCC) 3.3.3 20040110 (prerelease):
> >
> > -Si hago make xconfig me pide las QT pero el apt-get install me da
> > problemas de paquetes rotos.
> >
> > -Si hago make gconfig me pide las GTK pero, igualmente, el apt-get
> > install me da problemas de paquetes rotos.
> >
> > -Si hago make menuconfig me suelta:
> > [....]

Hola,

gracias a los dos, parece que ya puede ejecutar al menos make
menuconfig.

Un saludo

Attachment: pgpaMtF6G_7gD.pgp
Description: PGP signature


Reply to: