[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problema con .deb



El 07 Jun 2003 23:08:54 +0200
Javier Pérez <perezfj@interlap.com.ar> se le ocurrio escribir:

> bueno, soy usuario de debian desde hace 1 día, así que la verdad no
> tengo mucha idea. He estado documentandome un poco, pero siempre hay
> algun problema. Tengo instalado libranet 2.8 y he intentado instalar
> xdialog. Me he bajado el .dev, pero lo intento instalar, y no puedo.
> Pongo el comando de marras:
> 
> dpkg -i xdialog_2.0.6-1_i386.deb
> 
> y me pone lo siguiente:
> 
> (Leyendo la base de datos ...
> 144558 ficheros y directorios instalados actualmente.)
> Preparando para reemplazar xdialog 2.0.6-1 (usando
> xdialog_2.0.6-1_i386.deb) ...Desempaquetando el reemplazo de xdialog ...
> Configurando xdialog (2.0.6-1) ...
> 
> 
> Parece que no ha dado ningun error, y q está instalado, pero no, pongo
> 
> #xdialog
> 
> y nada de nada. ¿alguien me puede ayudar?

Xdialog bla bla bla





Angel Claudio Alvarez

> 
> gracias a todos y un saludo
> 
> 
> -- 
> To UNSUBSCRIBE, email to debian-user-spanish-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> 
> 


-- 

Attachment: pgpBrjqP4gN90.pgp
Description: PGP signature


Reply to: