[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Unidentified subject!



	 <aurelio.diaz-ufano@hispalinux.es>  Sat May 11 02:10:36 2002
X-Envelope-Sender: arele@wanadoo.es
Received: (qmail 17685 invoked from network); 11 May 2002 07:10:35 -0000
Received: from smtp4.wanadoo.es (HELO smtp.wanadoo.es) (62.37.236.138)
  by murphy.debian.org with SMTP; 11 May 2002 07:10:35 -0000
Received: from ShoSha (62-36-144-51.dialup.uni2.es [62.36.144.51])
	by smtp.wanadoo.es (8.11.6/8.11.6) with ESMTP id g4BD61109592;
	Sat, 11 May 2002 09:06:02 -0400
Received: from arele by ShoSha with local (Exim 3.35 #1 (Debian))
	id 176R2N-0000mZ-00; Sat, 11 May 2002 09:11:27 +0200
Subject: RE: Problema con Exim (SOLUCIONADO)
From: Aurelio =?ISO-8859-1?Q?D=EDaz-Ufano?=
	 <aurelio.diaz-ufano@hispalinux.es>
To: Aurelio Diaz-Ufano <arele@wanadoo.es>
Cc: "Pedro M.    "=?ISO-8859-1?Q?L=F3pez?= <pmlopez1@mi.madritel.es>,
   Lista Debian-es <debian-user-spanish@lists.debian.org>
In-Reply-To: <1021048077.6784.1.camel@ShoSha>
References: <1021043345.2710.7.camel@ShoSha> 
	<002a01c1f839$0a816100$6700a8c0@multimensaje.es> 
	<1021048077.6784.1.camel@ShoSha>
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable
X-Mailer: Ximian Evolution 1.0.3 
Date: 11 May 2002 09:11:26 +0200
Message-Id: <1021101087.2993.1.camel@ShoSha>
Mime-Version: 1.0
Sender: arele <arele@wanadoo.es>
X-Spam-Status: No, hits=-2.0 required=4.7 tests=IN_REP_TO version=2.01

Ten=EDas raz=F3n, Pedro, pero me ha costado entenderte (estoy =FAltimamente
MUY espesito...)... :-)))

Soluci=F3n: editar exim.conf y poner como qualify domain: el dominio del
ISP

Grcaias




El vie, 10-05-2002 a las 18:27, Aurelio Diaz-Ufano escribi=F3:
> El vie, 10-05-2002 a las 17:40, Pedro M. L=F3pez escribi=F3:
> > Para poder enviar con un dominio (en este caso ShoSha) debe de existir =
:-))
> > Prueba a ponerle como dominio alguno que exista y prueba otra vez...=20
>=20
> Pero es que no existe dominio... es una configuracion con un ISP y mi
> ordenador de casa... Antes funcionaba as=ED y, al reconfigurar el sistema=
,
> ya no lo hace...
>=20
> Un saludo
>=20
>=20
>=20
>=20
> --=20
> To UNSUBSCRIBE, email to debian-user-spanish-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian=
.org
>=20


-- 
To UNSUBSCRIBE, email to debian-user-spanish-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org



Reply to: