[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Configurando tomcat5 com plugin java 2.0



Caros, estou com o tom cat instalado no meu servidor, so que nao consigo fazer ele rodar aplicativos feitos em java 2.0, o plugin java nao esta instalado, mas quando instala o tomcat nao o reconhece, continua buscando o 1.4. Algué faz ideia do que eu posso fazer?
 
Att.
 
Leandro Moreira.

Reply to: