[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Yahoo Messenger



Nos repositórios existe o Gaim, ele é cliente yahoo, MSN, ICQ e muito mais. Creio que uma boa opção, evitando ter que compilar algo...

Fabio Serpa



Ademir Constantino wrote:

Colegas

Tentei instalar o Yahoo Messenger como esta na página:
http://messenger.yahoo.com/messenger/download/unix.html


Porém obtive a seguinte mensagem:

PRFM16:/home/ademir/temp# dpkg -i ymessenger_1.0.4_1_i386.deb
(Lendo banco de dados ... 106235 arquivos e diretórios atualmente instalados.) Preparando para substituir ymessenger 1.0.4_1 (usando ymessenger_1.0.4_1_i386.deb) ...
Descompactando substituto ymessenger ...
dpkg: problemas de dependência impedem configuração de ymessenger:
ymessenger depende de libssl0.9.6; porém:
 Pacote libssl0.9.6 não está instalado.
dpkg: erro processando ymessenger (--install):
problemas de dependência - deixando desconfigurado
Erros foram encontrados durante processamento de:
ymessenger


O que isso significa? Como corrigir?

Ademir





Reply to: