[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Pacotes Kernel



Pessoal,

Alguém sabe me dizer quais os pacotes devem estar instalador no sistema para 
compilar uma nova versão do Kernel???

Procurei e não achei, sei que deu erro aqui, e creio que seja algum pacote que 
não esteja instalado, já que o sistema está rodando próximo do mínimo



Reply to: