[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

gg2+lib



Juz powoli wysiadam. Zainstalowalem gg2 (http://metro.lezajsk.info/gg2/sarge/), od dlugiego czasu zgaduje co mam z bibliotek doinstalowac do tego ale caly czas dostaje:

rafple@Mobius:~$ gg2
  repo: repo_name = '_protocols_', key = '(nil)', actions = '1', types = '214748
Function : signal_from_thread_enabled
  signal_thread_enabled()

** ERROR **: Cannot open any modules directory

aborting...
Przerwane

Mial ktos podobny problem? Probuje na co chwile inna biblioteke... niestety te wymagane na stronie w debianie maja inne nazwy stad schody jak diabli przy tej instalacji.
Pozdrawiam
Rafal
______________________________
--
Rafal Plesniak
R.Plesniak@infmat.com
http://www.jaworzyna.org.pl
Linux Registered User #180490
UIN: 29708820



----------------------------------------------------------------------
Startuj z INTERIA.PL!!! >>> http://link.interia.pl/f1837



Reply to: