[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Debian Installer sublevel 1: Please update the PO translation for the package Debian Installer sublevel 1


Debian Installer sublevel 1 is still incomplete for your language. If it is
not complete as of the release of Debian lenny, your language will be
disabled in the installation process.

We therefore recommend you to update this file ASAP and later keep it updated.

To be added to the automatic notification list to be aware of changes,
please answer to that mail.

Thanks in advance,

Attachment: is.po.gz
Description: Binary data

Reply to: