[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Installation von Paketen mit aptitude, speziell OpenOffice.Org 3.0



Hallo alle miteinander,

System Debian 4.0r? (auf jeden Fall ziemlich aktuell)
KDE 3.5.5

ich möchte mir OOo 3.0 von OpenOffice.org installieren (die Originalpakete, 
Backports finde ich [noch ?] keine). Das funktioniert mit aptitude (bzw dem 
grafischen Frontend synaptic) nicht. Mit synaptic erhalte ich eine Meldung, 
dass eine Datei vom Typ .gz fehlen würde. Diese Datei fehlt tatsächlich und 
ich kann mich erinnern, dass ich für OOo 2.4.1 diese Datei nachträglich 
erstellen musste. Ich weiss noch, dass ich irgendwo her einen Link hatte, mit 
Anleitungen wie und mit welchen Mitteln diese Datei zu erstellen ist. Kann 
mir jemand den Link nennen? Ich komme hier nicht weiter. Google hilft leider 
auch nicht weiter.

-- 
Mit freundlichen Grüßen
Matthias Müller
(Benutzer #439779 im Linux-Counter http://counter.li.org)
PS: Bitte senden Sie als Antwort auf meine E-Mails reine Text-Nachrichten!
Siehe auch: http://www.gnu.org/philosophy/no-word-attachments.de.html

Attachment: pgpdtZXexX2XY.pgp
Description: PGP signature


Reply to: