[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Vielleicht doch die Hardware?



Sorry sollte keine PM werden
Jan Hauke Rahm wrote:

Man bin ich manchmal blöd...

[1] http://downloads.jhr-online.de/screen.png

:-)

On Thu, Jun 05, 2008 at 11:12:01AM +0200, Jan Hauke Rahm wrote:
On Tue, Jun 03, 2008 at 05:21:50PM +0200, Matthias Haegele wrote:
Hast schon mal mit einer Knoppix Live-CD/DVD probiert evtl. ohne 3D-Grafik und mit (nachinstallierten 3D-Treibern)?
Treten dort die Fehler auch auf?
Nein, die Gelegenheit hatte ich noch nicht. Ich habe aber eben mal
wieder ein typischen Erlebnis gehabt, das ich für euch mal in einem
Screenshot [1] festgehalten habe.

Was war passiert?
Ich habe gebootet und direkt nach dem Einloggen (geht automatisch im gdm
bei mir) mutt gestartet. mutt hat allerdings nach zwei Ordner irgendwie
Probleme gemacht (auch ein Klassiker: er öffnet Ordner, aber ich sehe
nichts. Ich kann durch die Nachrichten scrollen, die dann erscheinen,
wenn sie gerade ausgewählt sind). Also habe ich mutt geschlossen und
siehe da: keine Icons auf dem Desktop - bis ich mit der Maus über die
Stellen fahre, an denen welche sind. Ich starte mutt erneut, aber mehr
als den Fensterrahmen und die Zeile unten, dass die Mailbos sortiert
wird, kriegt er nicht hin. Ich will einen Screenshot machen und auch das
Fenster wird nicht sauber aufgebaut. Also hab ich davon einen Screenshot
gemacht und den könnt ihr jetzt sehen.

Kann das irgendjemand erkklären?
Hauke
;- kann mal vorkommen so mit Bäumen und Wald :-


Reply to: