[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian-Pakete für Asterisk 1.2beta?



On Tue, Oct 04, 2005 at 12:53:47PM +0200, Stephan Seitz wrote:
> On Mon, Oct 03, 2005 at 01:54:57PM +0200, Stefan Tichy wrote:
> >Da ich nächste Woche ein Asterisk 1.2(Beta) Paket brauche, muss ich
> >halt selbst eines erstellen ( ohne bristuff und wohl auch zaptel).
> 
> Kann man nicht die alte Zaptel-Version verwenden?

Nein, das wird kaum funktionieren, aber hier findet sich etwas:
http://lists.digium.com/pipermail/asterisk-users/2005-October/128110.html
http://rapid.dotsrc.org/experimental/


-- 
Stefan Tichy   ( d.list at pi4tel dot de )



Reply to: