[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

subversion Abwärtskompatibel zu cvs?



N'Abend Liste,

weis jemand von euch ob subversion in soweit Abwärtskompatibel zu CVS ist,
dass ich z.B. mit Eclipse auf einen subversion-Server zugreifen kann?

Ich muss im Moment entscheiden ob ich CVS oder subversion einsetzen möchte,
doch da debian noch kein subclipse (geschweige denn Eclipse3) bietet wollte
ich das vorher gern wissen.


Danke und schöne Grüße

Bastian




Reply to: