[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Helixplayer



Hallo Leute,

ich versuche vergebens, Helixplayer (statt realplayer) zu installieren. Bei 
den beiden folgenden Versionen, die ich ausprobiert habe 
(linux-2.2-libc6-i386 und linux-2.2-libc6-gcc32-i586), bekomme ich die 
Meldung:

hxplay
** ERROR **: Gtk+ version too old (minor mismatch)
aborting...
/usr/bin/hxplay: line 70:  3550 Trace/Breakpoint ausgelöst  $HXPLAYBIN "$@"

lässt sich da was machen oder muss ich auf das Programm verzichten?

tschüs
Klaus






Reply to: