[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: apt-get



On Monday 02 June 2003 11:41, ray@nabuli.de wrote:
[...]
> jetzt nach dem ich Woody am Laufen habe, würde ich gern exim gg.
> postfix austauschen ... ich will mich nicht nochmal mit einem
> neuen MTA auseinandersetzen.  Muss ich jetzt zuerst exim mit
> apt-get remove entfernen und danach mit apt-get install postfix
> Postfix installieren, oder geht das auch einfacher mit:
>
> apt-get install exim- postfix
[...]
Ein 
apt-get install postfix
sollte reichen
Zum testen gehts auch mit:
apt-get -s install postfix

Tschüss,
Thomas



Reply to: