[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Brauche das JDK



Hallo Sacher,

* Sacher Khoudari <sacher@ctv.es> [06-05-02 22:54]:
> Michael Koch wrote:
> >Mit folgender Zeile in /etc/apt/sources kannst du Java 1.3 installieren:
> >
> >deb ftp://ftp.informatik.hu-berlin.de/pub/Java/Linux/debian woody non-free
> >
> >die bin Datei ist ein Shell Script das ausgeführt werden muss und das dann 
> >die Dateien aus sich selbst heraus entpackt, also einfach ausführen.

apt-cache search j2re

Gruss Udo

-- 
Es gibt keine Witze über Microsoft, es sind Tatsachen.

Attachment: pgp0yv8XCG1A0.pgp
Description: PGP signature


Reply to: