[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: apt-get upgrade gettext -> Error



On Dienstag, 05. Feb. 2002 at 22:00:11, Wilhelm Wienemann wrote:
> Michael Wagner schrieb am Dienstag, 05. Februar 2002:
> 
> > Wenn du dir mal "dpkg -p gettext" anschaust, dann wirst du sehen, das
> > da als Suggests emacsen angegeben wird. Hast du denn einen (x)emacs
> > auf deinem System installiert? 
> 
> Vor 2-3 Tagen habe ich zu diesem Problem noch was auf www.debian-planet.
> gelesen. Da ist offensichtlich ein Bug im Paket.
 
Hallo Wilhelm,

deswegen ist wahrscheinlich seit ein paar Tagen auch schon
gettext_0.10.40-3 auf dem Server für unstable. Ich weiß nicht genau
wie lange schon, aber als ich die Mail geschrieben habe, habe ich
schnell nachgeschaut und da war es eben schon gettext_0.10.40-3.

CU Michael

-- 
Heiraten ist was fuer Die, die Angst
haben Keine(n) mehr abzubekommen!

Attachment: pgpKgHXbClAAG.pgp
Description: PGP signature


Reply to: