[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [CUPS] certains postes n'arrivent plus à imprimer en réseau



Le 2014-12-12 21:29, Samy a écrit :
OK merci, j'ai déjà migré 3 postes, je connais la chanson.
Le problème n'est pas si simpliste car un poste avec une Debian live a
eu le même problème.
D'autres idées ?

Le 12 déc. 2014 21:15, maderios <maderios@gmail.com> a écrit :

On 12/12/2014 02:46 PM, Samy Mezani wrote:
> Bonjour,
>
> Je dispose d'un petit réseau local constitué d'un serveur d'impression
> CUPS sous wheezy et de 5 ordinateurs.
>
> Depuis aujourd'hui 2 postes sous Windows XP et 7 ne peuvent plus
> imprimer. Je n'ai pourtant changé aucune IP ni utilisateur. Un poste
les debians live sont rarement à jour ....

sinon faut voir du coté routeur swich manageable etc


> sous Windows XP y arrive encore très bien, et les 2 postes sous Linux
> n'ont aucun souci.
Bonjour
Donc c'est un problème windows et non Debian. Donc rien à dire sur ce HS de chez HS sinon que c'est, dans l'absolu,  une occasion unique de jeter
  windows et de le remplacer par Debian qui fonctionne très bien.
--
Maderios


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: [🔎] 548B4CFC.4050508@gmail.com">https://lists.debian.org/[🔎] 548B4CFC.4050508@gmail.com



Reply to: