[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Debian]:'asm' - in welchem Libary ?



On Tue, Oct 12, 1999 at 06:40:05PM +0200, Joerg Plate wrote:
> 2.0.36 sollte man nur mit einem 2.7.x gcc kompilieren.

Hi,
 ich weiß das zwar aber es ist mir trotzdem gelungen.
Ich kann nicht meinen 486igern mit 8 MB zutrauen einen Kernel zu
backen. Da da suse 5.3 drauf ist läuft da ein mit 
gcc version egcs-2.91.66 19990314/Linux (egcs-1.1.2 release)
dem Compiler kompiliert.

Was könnte denn schlechtestenfals passieren??
Mehr als das es nicht gemacht werden soll hab ich noch nicht
gesehen/gehört.
 
--
Greetings, Clemens			sig_22
--------------------------------------------------------
Prozessauskunft ueber ein bestimmtes Prog bekommst du mit
#> ps aux | grep <Programm>
X-Page: http://www.ndh.net/home/wohld/index.html
---------------------------------------------------------
------------------------------------------------
Um sich aus der Liste auszutragen schicken Sie
bitte eine E-Mail an majordomo@jfl.de die im Body
"unsubscribe debian-user-de <deine emailadresse>"
enthaelt.
Bei Problemen bitte eine Mail an: Jan.Otto@jfl.de
------------------------------------------------
Anzahl der eingetragenen Mitglieder:     743


Reply to: