[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: programa de microblogging



Realment la versió que fas servir de debian es important:
En els bugs he vist:
  On Sat, Sep 18, 2010 at 4:39 AM, pmate <pmate@fsfe.org> wrote:
  > I solved the problem installing the package librsvg2-common.
  > That package is not a gwibber dependencie in squeeze...

  Thanks. I don't plan to upload Gwibber in stable anymore. Better idea
  is to provide backport once Squeeze is released.

Pere Nubiola Radigales
Telf: +34 656316974
e-mail: pere@nubiola.cat
           pnubiola@fsfe.org
           pere.nubiola@gmail.com



El 16 de març de 2011 8:26, Adrià <adria@esdebian.org> ha escrit:
> 2011/3/16 Robert Garrigos <robert@garrigos.cat>:
>> Hola a tothom,
>>
>> Em trobo que haig de deixar el meu estimat Mac (no era meu...) i m'estic
>> passant a linux com a SO d'escriptori. He passat per ubuntu i per diversos
>> problemes he volgut provar debian, que ja he fet servir com a servidor web,
>> etc. He vist que amb l'ubuntu venia un programa de microblogging que no
>> pintava malament, el Gwibber. Quina alternativa tinc per a Debian? La versió
>> que hi ha no funciona.
>>
>> Moltes gràcies.
>>
>> Robert
>>
>>
>
> Hola Robert,
>
> benvingut a Debian ;-)
>
> no conec ni he usat mai aquest programa, però he trobat una recepta
> per instal·lar-lo en Debian [0]; ho has provat així?
>
> En qualsevol cas, seria necessària informació més específica per
> ajudar-te: versió de Debian, quin error et dóna, si uses Gnome com a
> entorn gràfic, etc... Quina versió de Gwibber uses?
>
> Salutacions.
>
> [0] http://cambio.name/personal/en/node/258
>
>
> --
> Adrià
> adria@esdebian.org
>
>
> --
> To UNSUBSCRIBE, email to debian-user-catalan-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> Archive: AANLkTik9hjw9Q9n69p3FcqNowzyYvRL9RA0Bjx3R1HM-@mail.gmail.com">http://lists.debian.org/AANLkTik9hjw9Q9n69p3FcqNowzyYvRL9RA0Bjx3R1HM-@mail.gmail.com
>
>


Reply to: