[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#469437: lmodern: New upstream version: 1.106

Package: lmodern
Version: 1.010x-4
Severity: wishlist

I would appreciate if you would package version 1.106 of Latin Modern fonts.

Note that that the .otf files have been renamed, as well as PostScript Type1 
internal font names together with all the map files.

Best wishes,

	Gábor Braun

-- System Information:
Debian Release: 4.0
  APT prefers stable
  APT policy: (990, 'stable'), (650, 'testing'), (600, 'unstable')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.18-5-686
Locale: LANG=hu_HU.UTF-8, LC_CTYPE=hu_HU.UTF-8 (charmap=UTF-8)

Versions of packages lmodern depends on:
ii  defoma                       0.11.10-0.1 Debian Font Manager -- automatic f
ii  tex-common                   1.10        common infrastructure for building
ii  xfonts-utils                 1:1.0.1-1   X Window System font utility progr

lmodern recommends no packages.

-- no debconf information

Reply to: