[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: New kernel 2.4.21 and Sparc

On Fri, Jun 13, 2003 at 08:31:02PM -0400, Ben Collins wrote:

> You can uninstall gcc-3.3. You compiled with the right version. I
> suspect you did something wrong though. Try my
> kernel-image-2.4.21-sparc64 package. If that works, use the
> /boot/config-2.4.21 as a starting point for compiling your own.

Ok, will do that (on Monday, when I am back at work and can rescue the
box if something goes wrong.)



Reply to: