[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

netscape and others ...


i'm trying to install netscape on a sparc, but i can't find
communicator-base or navigator-base packages ... where can i find them ???
i've see this packages for i386 on the updates of potato, versions 4.6x
and 4.7x, but nothing for sparc ... it's possible to get a lower version
of them ???

on the other hand, i would like to install helix gnome and ---if it's
possible--- kde ... does exists the binary .deb packages for sparc ???

Esteban Osses Anguita

Reply to: