[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 1921-1] New expat packages fix denial of service

Steffen Joeris napsal(a):
> On Thu, 29 Oct 2009 04:21:43 am Zdenek Kaspar wrote:
>> Hi, why is this update missing on amd64/lenny ?
> Because it was not yet available by the time of the release and will be made 
> available as soon as possible.
> Cheers
> Steffen

OK, just noticed it's there now.

Get package files.
[ 47%] Getting:
pool/updates/main/e/expat/expat_2.0.1-4+lenny1_amd64.deb... ok
[ 50%] Getting:
pool/updates/main/e/expat/libexpat1-dev_2.0.1-4+lenny1_amd64.deb... ok
[ 81%] Getting:
pool/updates/main/e/expat/libexpat1_2.0.1-4+lenny1_amd64.deb... ok
Downloaded 708 kiB in 7s at 101.21 kiB/s.

Thanks Z.

Reply to: