[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

#497789 - security bug on iceweasel

Hi.  Sorry if I've missed discussions on this.  What's the scoop?

apt-listbugs is telling me don't do it:

  critical bugs of iceweasel ( -> <pending>

I guess I'll scurry off to http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=497789

Hmm ...  Flash related?  Don't care.  :-)

Any technology distinguishable from magic is insufficiently advanced.
(*)    http://blinkynet.net/comp/uip5.html      Linux Counter #80292
- -    http://www.faqs.org/rfcs/rfc1855.html    Please, don't Cc: me.

Reply to: