[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 1653-1] New Linux 2.6.18 packages fix several vulnerabilities

On Tue, Oct 14, 2008 at 12:30:08PM +0100, Swale Robin wrote:
> Dann,
> Good morning. It looks like the instructions for upgrading given in your
> email have lost a line:  
> "If you are using the apt-get package manager, use the line for
> sources.list as given below:
> apt-get update
>         will update the internal database apt-get upgrade
>         will install corrected packages"

Its correct in the archives - maybe an issue on your end?

dann frazier

Reply to: