[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 1601-1] New wordpress packages fix several vulnerabilities

On Fri, Jul 04, 2008 at 09:16:56AM +0200, Thijs Kinkhorst wrote:

> For the unstable distribution (sid), these problems have been fixed in
> version 2.3.3-1.

Is this a mistake? packages.debian.org shows sid as having wordpress
2.5.1-4 currently...


Dominic Hargreaves | http://www.larted.org.uk/~dom/
PGP key 5178E2A5 from the.earth.li (keyserver,web,email)

Reply to: