[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 1378-1] New Linux 2.6.18 packages fix several vulnerabilities



Hi,

On Friday 28 September 2007 10:04, G.W. Haywood wrote:
> Running postinst hook script /sbin/update-grub.
> You shouldn't call /sbin/update-grub. Please call /usr/sbin/update-grub
> instead!

you need to modify /etc/kernel-img.conf!

With kind regards, Jan.
-- 
Never write mail to <waja@spamfalle.info>, you have been warned!
-----BEGIN GEEK CODE BLOCK-----
Version: 3.1
GIT d-- s+: a- C+++ UL++++ P+ L+++ E- W+++ N+++ o++ K++ w--- O M V- PS PE
Y++ PGP++ t-- 5 X R tv- b+ DI- D++ G++ e++ h-- r+++ y+++
------END GEEK CODE BLOCK------

Attachment: pgpK1okNmCDxg.pgp
Description: PGP signature


Reply to: