[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 922-1] New Linux 2.6.8 packages fix several vulnerabilities



On 12/15/05, Martin Schulze <joey@infodrom.org> wrote:
> Package        : kernel-source-2.4.27

Perhaps this should be kernel-source-2.6.8?

--
GPG Key ID: 0xD6655C18
Linux Just Simply Rocks!
http://deathwing.penarmac.com/



Reply to: