[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kdelibs vuln, bugtraq 12525

I haven't seen a DSA for kdelibs, according to:
version 3.3.2 is vulnerable to a local file overwriting issue.

Woody's clean, anyone know if the sid and sarge packages are affected?
Geoff Crompton
Debian System Administrator
Strategic Data
+61 3 9340 9000

Reply to: