[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: php vulnerabilities

On Tuesday 21 December 2004 15:18, martin f krafft wrote:
> also sprach Johann Spies <jspies@sun.ac.za> [2004.12.21.1451 +0100]:
> > Pity plone2 is not available with Debian.
> It is in unstable and will probably make it into sarge.

but... it doesn't install ATM due to broken dependencies (zope-cmf1.4 is 
nowhere to be found)


B-Open Solutions srl - http://www.b-open-solutions.it/

Reply to: