[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: php vulnerabilities

On Tue, Dec 21, 2004 at 01:28:00PM +0100, martin f krafft wrote:
> Stop using PHP. Learn Zope and PostgreSQL.

Pity plone2 is not available with Debian.


Johann Spies          Telefoon: 021-808 4036
Informasietegnologie, Universiteit van Stellenbosch

     "For a child will be born to us, a son will be given to
      us; And the government will rest on His shoulders; And
      His name will be called Wonderful Counsellor, Mighty 
      God, Eternal Father, Prince of Peace." 
                                        Isaiah 9:6 

Reply to: