[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: SSH



Phillip Hofmeister wrote:
> I am sure you have seen the SSH CERT.  Are we vulnerable?  If so is
> there a time line for an update?

As far as you can read in Rapid 7 advisory
<http://www.rapid7.com/advisories/R7-0009.txt>, OpenSSH 3.5 and earlier
does not seem vulnerable. So debian systems are likely immune.

-- 
Kilian CAVALOTTI | GPGKeyId: 0xD657340C
BOFH excuse #315:
The recent proliferation of Nuclear Testing

Attachment: pgpa24DZxOPij.pgp
Description: PGP signature


Reply to: